TS-ogn

Toyota Sportscar - Owners Group Norway 

All info relatert til klubben og forumet.
 #397301  av sindrejl
 23 aug 2011 16:27
Ville bare nevne at PM/meldingssystemet er ekstremt treigt, kan gå opptil flere minutter for å komme innpå "Vis meldinger"
 #397312  av Scotty
 23 aug 2011 19:28
Går fint hos meg også. Har tregheten vart lenge? Er det kun i PM systemet du opplever det?

Hender regelmessig at en eller to nettsteder er generelt trege å laste, enten om det er serveren, nettleseren eller nettoperatøren som er problemet. Prøver på en annen maskin så går det raskt, men det varer som regel i noen timer så er det borte. Mulig bare det som er tilfellet?
 #397314  av sindrejl
 23 aug 2011 19:59
Scotty skrev:Går fint hos meg også. Har tregheten vart lenge? Er det kun i PM systemet du opplever det?

Hender regelmessig at en eller to nettsteder er generelt trege å laste, enten om det er serveren, nettleseren eller nettoperatøren som er problemet. Prøver på en annen maskin så går det raskt, men det varer som regel i noen timer så er det borte. Mulig bare det som er tilfellet?


Har vært slik siden i et par dager nå
Tregheten er kun i PM systemet, noenganger lang tid å laste hovedsiden hvor man ser meldingene, andre ganger er
det å laste selve meldingen som tar tid. Dette gjelder både her hjemme og på jobb og på mobiltlf.

Men det er jo såklart en sånn veldig tilfeldig feil også da, for noen ganger går det såklart på et sekund ;) Men som sagt det litt snåle er at selve forumbiten har alltid gått raskt